Am 22.05.2022 ab 22:30 Uhr werden für max. 4 Stunden Wartungsarbeiten durchgeführt 🚧.
In dieser Zeit ist unsere Webseite inkl. dem meincongstar Kundencenter nicht erreichbar. Zusätzlich ist die congstar App nur eingeschränkt nutzbar. Mobiltelefone und Datengeräte funktionieren natürlich wie gewohnt 📲. Vielen Dank für euer Verständnis!

    Upload-Geschwindigkeit begrenzt

      Hallo zusammen,


      ich habe aktuell die congstar Allnet Flat M Flex in der Cyberweek-Aktion gebucht mit der LTE 50 Option.


      Am 14.12.2021 erhielt ich eine E-Mail von congstar, dass meine Upload-Geschwindigkeit nun von 5 Mbit auf 10 Mbit erhöht wurde.

      Da ich mich etwas gewundert habe, da ich doch bisher sonst immer durch die LTE 50 Option auch bei Speedtests um die 20-25 Mbit hatte, habe ich danach im Verlauf des 15.12.2021 diverse Speedtests durchgeführt und diese lagen dann immer zwischen 5-10 Mbit.

      Daraufhin hatte ich Kontakt mit dem congstar-Support über den Chat. Hier wurde mir gesagt, dass es eine automatische E-Mail an alle Kunden zur Information war.

      Ich habe dann kurz darauf eine E-Mail erhalten, in dem nochmal bestästigt wurde, dass meine gebuchte LTE 50 Option unberührt bleibt hinsichtlich der Down- und Uploadgeschwindigkeit.


      Aktuell messe ich mehrmals täglich die Geschwindigkeit und der Upload liegt weiterhin überwiegend um die 7 Mbit. Es wirkt so, als ob der Upload gedrosselt wird. Dies ist am selben Ort, wo ich sonst vor dem 14.12.2021 immer zwischen 20-25 Mbit im Upload hatte.

      Die Downloadgeschwindigkeit ist übrigens ganz normal und beträgt an den Orten fast durchgängig 48-50 Mbit.


      Zur kurzfristigen Problembehebung half nur ein Neustart des IPhones oder das manuelle Wechseln in ein anderes Netz und dann wieder zurück zum Heimatnetz. Dann hatte ich eine Uploadgeschwindigkeit von ca. 14-16 Mbit. Kurze Zeit später war es jedoch wieder durchgängig bei den o. g. 7 Mbit.


      Mir kommt es so vor, als ob dies irgendentwas mit der E-Mail bzgl. der Veränderung der Uploadgeschwindigkeit zu tun hat.

      Vielleicht kann ja jemand helfen.


      Viele Grüße

    • Online

      Hallo LordVadis !


      Die Umstellung wurde bereits im November gemacht, das hat also nichts mit der E-Mail zu tun, die du bekommen hast :) . Eine Störung an deinem Standort liegt schonmal nicht vor und die Netzabdeckung sieht auch prima aus. Gibt es denn auch konkret Probleme durch den geringeren Upload, oder stört dich aktuell "nur", dass der Wert niedriger ist, als sonst?


      Grüße Conny

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo Conny,


      vielen Dank für die schnelle Antwort.

      Konkrete Probleme habe ich keine. In der täglichen Praxis macht sich der deutlich geringere Upload auch nicht bemerkbar. Mich stört es also nicht. Ich hatte mich nur stark gewundert und ich dachte, dass da möglicherweise ein Zusammenhang besteht. Ich wollte daher sichergehen, dass nicht nachher bei meinem Tarif bzw. der SIM-Karte oder Änhliches irgendwas "verkorkst" ist.

      Wenn die Downloadrate nicht betroffen ist, bin ich ehrlich gesagt ein bisschen ratlos woran das liegen könnte.


      Du kannst natürlich gerne mal deine Karte in einem anderen Handy und eine andere Karte in deinem Handy testen. Die Ergebnisse aus so einem Kreuztausch können manchmal sehr interessant sein.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo zusammen und frohes Neues übrigens.

      Scheinbar hat sich das „Problem“ erledigt. Habe über die Feiertage auch an verschiedenen Orten mal geprüft. Was mir jedoch aufgefallen ist, dass es schon häufig beim Upload zwischen 5-10 Mbit war und nach einem Neustart bzw. Flugmodus (für einige Minuten) dann schneller war.


      War insgesamt also wohl nur ein komischer Zufall in Zusammenhang mit der E-Mail.


      Danke euch nochmal für die Antworten.


      Viele Grüße