Hochwasser in Deutschland - Aktuelle Informationen und Hilfestellungen:
Wir wollen euch schnell und unkompliziert helfen, wenn ihr vom Hochwasser betroffen seid. Eure Anliegen sind vielfältig. Als erste Maßnahme buchen wir euch in diesen Tagen kostenloses Datenvolumen hinzu. Die Antworten zu euren wichtigsten Fragen findet ihr hier: Hochwasser in Deutschland.
Bei weiteren Fragen wendet euch gerne direkt an unseren Kundenservice.
Wir bekommen das gemeinsam hin!
Das Forum wurde geupdatet. Infos & Platz für euer Feedback gibt es hier: Forenupdate Sammelthread

    Homespot - Berechtigung für Funkzelle verloren??

      Hallo Gemeinde,
      ich nutze Homespot als DSL Ersatz auf dem Lande. Das hat jetzt auch ein Jahr gut funktioniert.
      Seit drei Tagen habe ich jedoch Probleme mit dem Internet Zugang.
      Mein Router baut die LTE Verbindung zur Funkzelle und das Signal ist gut wie bisher. Scheinbar habe ich aber die Berechtigung für die Funkzelle verloren und bekomme keinen Zugang zum Internet.
      Die Service-Hotline hat eine Anfrage für die Technik aufgenommen und diese Anfrage ist nach heutiger Auskunft auch immer noch aktiv.
      Trotzdem hat das Internet gestern für einen Tag bestens funktioniert. Über Nacht hatte ich den Router ausgeschalten und heute morgen gab es wieder keine Internetverbindung mehr.
      Wie kann es sein, dass es einen Tag funktioniert und dann wieder nicht?
      Danke für eure Hilfe
      Stefan
      PS: vielleicht sollte ich noch erwähnen, dass ich vor einem Jahr auf meine Bitte hin für einen weiter entfernten Funkmasten freigeschalten wurde, weil dieser einen viel besseren Durchsatz liefert als der Funkmast in Nähe meiner Adresse.

    • Zur hilfreichsten Antwort springen

      Hallo @ein nutzer,


      der Router verbindet sich mit der Funkzelle aber du bekommst dennoch keine Internetverbindung?


      Teste bitte einmal die APN-Daten, die wir hier hinterlegt haben. Wenn das nicht klappt, setze bitte auch einmal den LTE-Router auf die Werkeinstellungen zurück. Von unserer Seite wurde keine Änderung vorgenommen, sodass ich mir nicht erklären kann was ursächlich für die genannte Störung sein könnte.


      Gruß Max

      Hi!


      Überprüfe auch die Signalstärke, wenn eine Verbindung aufgebaut sein sollte. Ändere ggf. auch mal den Standort des Routers, dabei möglichst nah an einem Fenster zur LTE Zelle hin.


      Und prüfe auch hin und wieder mal deine (V-)DSL Verfügbarkeit, damit du bei ausreichender Geschwindigkeit zum Vertragslaufzeitende hin wechseln kannst. Wenn du deinen Homespot auf 'Flex' hast, ist ein Wechsel innerhalb von 1 Monat möglich.


      Grüße.

      Hallo zusammen, danke für schnellen Rückmeldungen!!
      Nach Rücksetzen des Routers (Huawei B525s-23a) auf Werkseinstellungen und Wechsel zwischen automatische Einwahl "aktiviert - deaktiviert" in den Routereinstellungen hatte ich wieder Internetzugriff, wenn auch zunächst in der langsamen Funkzelle. Nach einigem Ausprobieren und Wechsel des Frequenzbandes 900/ 1800 mit dem Programm "LTEWatch" funktioniert auch der Internetzugang in meiner gewünschten schnellen Funkzelle (mit gemessenen 49Mbit !! :-)))


      Das zeigt wohl, dass das Problem nicht an den Einwahlberechtigungen in der Funkzelle liegen kann!?


      Wenn ich allerdings den Router testweise wieder aus- und einschalte, ist der Internetzugriff wieder weg trotz guter LTE Verbindung.
      Nach nochmaligen Aus-Ein-schalten und Einstellungsänderungen funktioniert es wieder, nur habe ich keine Ahnung, warum???
      Meinen Router werde ich jetzt nachts nicht mehr ausschalten und hoffe die Verbindung bleibt.


      Hat der Router eine Macke? Kann es sein, dass er manchmal die Anmeldeinformation an die Funkzelle nicht richtig weitergibt?
      Ich bin momentan etwas ratlos, was die Ursache des Problems sein kann.
      Danke für eure Rückmeldungen, schönes WE noch!
      Stefan

      Generell ist es nicht notwendig den Router auszuschalten bzw. vom Strom zu trennen. Die Geräte sind dafür ausgelegt 24/7 zu arbeiten.


      Solltest du mal zu DSL wechseln, dann mache sowas nicht, sonst würde dich das ASSIA Tool der Telekom in Grund und Boden drosseln, wenn du da jede Nacht den Router vom Strom trennst.

      Ich bin momentan etwas ratlos, was die Ursache des Problems sein kann.

      Da kann es einige Szenarien geben. Es könnte auch an der Sim Karte liegen.


      Einfach weiter beobachten, aber lass ab jetzt den Router 24/7 laufen.


    • Solltest du mal zu DSL wechseln, dann mache sowas nicht, sonst würde dich das ASSIA Tool der Telekom in Grund und Boden drosseln, wenn du da jede Nacht den Router vom Strom trennst.

      Echt ?
      Ich ziehe abends immer den Stecker von der Fritzbox. (Komplett 2 VDSL)
      Von einer Drosselung habe ich noch nix bemerkt.
      Mache ich so seit ca. 3 Monaten.


      Dann werde ich das mal besser lassen !


      Kannte ich noch nicht, dieses ASSIA Tool.


      Danke für den Tip !!

      Es gibt nur noch wenige Ausnahmen, bei denen das ASSIA Tool der Telekom nicht aktiv ist. Die Telekom weitet es jedoch immer weiter aus. In Zukunft soll es sogar ein fester Bestandteil des Netzes werden und dann hat es zu 100 % jeder Port aktiv.


      Stecker ziehen und Fritze aus = Sync Verlust. Jeder Sync Verlust wird im ASSIA Tool protokolliert. Das Tool ist quasi eine künstliche Intelligenz. Entstehen zu viele Sync Verluste, dann kann das ASSIA Tool hier von einer Störung ausgehen und reduziert die Geschwindigkeit.


      Du müsstest eigentlich nur in http://fritz.box/?sid=&lp=dslStat gucken und dort im Downstream auf die Zahl achten, bei "DSLAM-Datenrate Max".


      Ungedrosselt: 63680
      Gedrosselt: 60000, 55000 [....]


      Gleiches gilt auch für die Senderichtung. 12736 Kbit/s ist ungedrosselt.


      Das ASSIA Tool wird umgangssprachlich auch "Dynamic Line Management" (DLM) genannt. Von daher ist beides das gleiche. Besser ist jedoch, man verwendet z.B. bei Technikern immer das Wort "ASSIA Tool".


      Wie das ASSIA Tool arbeitet ist sehr unterschiedlich und nicht vorhersehbar. Es wurden auch schon kleine Sünden bestraft. Andere hingegen haben "Narrenfreiheit". Fehlerhafte DSL Treiber z.B. können DLM triggern und man wird (meistens) im nächsten Wartungsfenster mit der "DSLAM-Datenrate Max." runter gesetzt. Ebenso gegenseitige Störungen mit der Nachbarschaft, welche man also Kunde nicht sieht, können auch zum runter setzen führen.


      Sollte in deinem Fall das ASSIA Tool nur die vielen Syncverluste bemängeln, so würdest du auch nach einiger Zeit wieder nach oben korrigiert werden. :-)
      Hast du bisher ein ungedrosseltes Profil, ist ASSIA bei dir entweder nicht aktiv (Glück gehabt), oder du hast Narrenfreiheit. :-)

      Von einer Drosselung habe ich noch nix bemerkt.

      Wie 90 % aller Kunden es nicht bemerken (würden).

      Generell ist es nicht notwendig den Router auszuschalten bzw. vom Strom zu trennen. Die Geräte sind dafür ausgelegt 24/7 zu arbeiten.


      Solltest du mal zu DSL wechseln, dann mache sowas nicht, sonst würde dich das ASSIA Tool der Telekom in Grund und Boden drosseln, wenn du da jede Nacht den Router vom Strom trennst.

      Da kann es einige Szenarien geben. Es könnte auch an der Sim Karte liegen.
      Einfach weiter beobachten, aber lass ab jetzt den Router 24/7 laufen.

      Hallo Zyrous,
      danke für die Hinweise, werde ich beachten und
      kurze Zwischenmeldung: der Router läuft seit gestern durch und die Verbindung/Durchsatz ist bestens:-))


      Bzgl des Verdachts zur Sim Karte: macht es Sinn eine Ersatzkarte anzufragen??


      Danke nochmal für die schnelle Hilfestellung!!!! :):):)
      Stefan

      Hallo zusammen,
      ich melde mich nochmal zu dem Thema "Funkzelle verloren":
      Seit 2 Wochen schalte ich, wie empfohlen, den Router nachts nicht mehr aus. Jetzt ist es in diesen 2 Wochen 2 x passiert, dass der Router wieder kein Internet hatte. Das erste Mal vor einer Woche am Samstag und heute morgen (wieder Samstag) "kein Internet".
      Mit dem schon beschriebenen Workaround über LTEWatch und Wechsel zwischen manueller und automatischer Frequenzwahl, hat sich der Router aber beide Male wieder in der gewünschten Funkzelle eingebucht. So weit, so gut!
      Aber erklären kann ich mir das noch nicht. Daher die Fragen:
      . wird nach einer Woche jeweils die Verbindung getrennt? und der Router kann sich (warum auch immer) dann nicht mehr einbuchen?
      . kann das doch am Router liegen? hat jemand schon mal ähnliche Erfahrungen gemacht?
      . kann es doch an der SIM Karte liegen?


      Besten Dank für eure Rückmeldungen und Grüße aus dem tief verschneiten Oberbayern!
      Stefan

      Hallo @ein nutzer


      ich glaube nicht, dass es an der SIM-Karte oder dem Router liegt. Hast du in der letzten Zeit mal den Standort des Routers verändert?


      Gruß Linda

      Hallo Linda,
      der Standort des Router ist unverändert, aus meiner Sicht aber nicht relevant, da ich Richtfunkantennen auf dem Dach installiert habe.


      Außerdem habe ich ein gutes Funksignal zu der gewünschten Zelle, nur eben keinen Zugriff auf das Internet.


      Und warum, das ist für mich die Frage?


      VG Stefan

      Hallo @ein nutzer,


      eine Störung in deinem PLZ-Gebiet liegt nicht vor. Ich vermute eine Funkzellenüberlastung.


      Ist der Empfang bzw. duie Verbindung den permanent unterbrochen oder zu bestimmten Tageszeiten? Morgens, Mittags oder Abends?


      Hast du die SIM-Karte mal in einem Handy gestestet?


      Was für einen Router nutzt du?


      Gruß Patrick

      "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."

      Funkzellenüberlastung.

      Hallo Patrick,
      ich vermute nicht, dass die Funkzelle am Samstag Morgen ca 8-9Uhr überlastet ist??Außerdem funktioniert die Funkverbindung, das Signal ist gut wie immer.


      zu bestimmten Tageszeiten?

      Das Problem ist erstmals vor 2 Wochen aufgetreten, als ich den Router über Nacht noch ausgeschalten und am Morgen wieder eingeschalten habe. Mit mehrmaligen Aus-/Einschalten des Routers und Änderungen an den Einstellungen konnte ich für mehrere Tage das Problem nicht lösen.


      Auf Anraten lasse ich jetzt den Router nachts durchlaufen und hatte letzten Samstag Morgen einmalig wieder kein Internet trotz Funksignal.


      Was für einen Router nutzt du?


      Wie schon geschrieben, verwende ich einen Huawei B525-23a. Ich weiß, das Gerät wird von Euch nicht unterstützt ;-))


      Ich hatte auch schon die Sim Karte im Handy getestet: aber auch das Handy konnte keine Internetverbindung herstellen, hat sich aber mit einer anderen als der sonst genutzten Funkzelle verbunden.
      --> wenn der Router ein Problem hätte, warum funktionierte die Sim Karte im Smartphone auch nicht?


      Also doch ein Sim Karten Problem, das nur sporadisch auftritt?


      Beste Grüße
      Stefan

      Hey @ein nutzer,


      ich habe ein Störungsticket an den Netzbetreiber gestellt. Vielleicht weiß dieser etwas mehr als wir. Sobald ich eine Antwort vorliegen habe, werde ich dich hier informieren.


      Bitte hab ein wenig Geduld.


      Gruß Patrick

      "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."

      Hallo @ein nutzer,


      wir haben Rückmeldung vom Netzbetreiber bekommen.


      Darin heißt es, das es an der angefragten Adresse, aktuell 0 Störungen und 0 geplante Maßnahmen gibt.


      Die genutzte Zelle steht nordöstlich der Adresse.


      Es ist fraglich ob ein SIM-Kartentausch Verbesserungen bringt, da du ja sagst das ein Netz gefunden wird, aber keine Verbindung zum Internet aufgebaut wird.


      Mein Kollege Max S. hatte damals schon gefragt ob du die korrekten APN-Daten im Router hinterlegt hast? Ist da eine Prüfung vorgenommen worden? Folgendes sollte dort hinterlegt sein:


      APN (auch Zugangspunkt genannt): statisch
      APN-Name: internet.t-mobile
      Zugangsnummer: *99#
      Benutzername: tm
      Benutzerpasswort: tm
      IP-Einstellung: dynamisch
      WINS-Einstellungen: dynamisch
      DNS-Einstellung: dynamisch
      Auth.protokoll-Einstellung: CHAP


      Alternativ kannst du auch folgende Einstellungen mal testen:


      Profile Name: T-Mobile
      APN dynamisch / statisch: statisch
      Access Point Name (APN): internet.t-d1.de
      Telephone Number / Zugangsnummer: *99#
      Account Name / Benutzername: internet
      Passwort: t-d1


      Gruß Patrick

      "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."

    • Hilfreichste Antwort
    • Hallo Patrick, danke für die Rückmeldung!


      Die APN Informationen hatte ich eingegeben, allerdings für einige Parameter z.B. "Zugangsnummer", "Auth.Protokoll" im Huawei Router keine Eingabemöglichkeit gefunden.


      Mir ist jetzt aber aufgefallen, dass in den Routereinstellungen hinterlegt war, dass nach 7 Tagen ein Neustart des Routers erfolgen soll. Vermutlich war der Neustart jeweils in der Nacht von Freitag auf Samstag mit der Folge, dass danach (wie heute morgen wieder) keine Internetverbindung möglich war. Ich habe diese Funktion des automatischen Neustarts jetzt deaktiviert.


      Trotzdem habe ich, reproduzierbar, nach einem Neustart des Routers weiterhin automatisch kein Internet trotz LTE Verbindung. Erst die Umstellung des Frequenzbandes auf "manuell" 900MHz über LTEWatch bringt die Einwahl in die Funkzelle 45500674 und Internet Zugriff. Wenn ich dann die Frequenzbandwahl wieder auf "automatisch" setze, kommt nach kurzer Zeit wieder die Verbindung zur 1800MHz Zelle mit bestem Durchsatz.


      Ich werde das mal weiter beobachten und melde mich bei Neuigkeiten.
      Vielen Dank für die Unterstützung!!! :):):)


      Stefan