Störung in 40629 (drei Geräte)

  • Neu

    Hallo zusammen,


    ich habe es schon auf mehreren Wegen (2 x Hotline, 1 x Telekom Forum) versucht zu melden, bisher leider offensichtlich ohne Erfolg.

    Im Telekom Forum wurde ich nur angeblafft, ich solle mich doch an meinen Vertragspartner Congstar wenden, was ja wie gesagt ebenfalls zwei mal nicht von Erfolg gekrönt war. (deshalb der Versuch über das Telekom Forum etwas zu erreichen)


    In der Hotline sagte man mir beim ersten Anruf vor xx Wochen, dass keine Störung vorliegt, was einem nicht hilft, wenn man selbst im Garten keinen Empfang mehr hat.

    Beim zweiten Anruf vor wenigen Wochen wurde mir mitgeteilt, dass eine Störung aufgemacht wurde und ich eine Mail dazu bekomme - auf die Mail warte ich leider immer noch.


    Die Störung dauert aus meiner Sicht jetzt schon ca. 12 Wochen.. man kann weder im Haus noch im Garten wirklich telefonieren (geschweige denn im Internet surfen). Davor habe ich sogar innerhalb des Hauses per Hotspot ohne Probleme gearbeitet oder Videotelefonie über das Handy gemacht - heute kann ich kaum überhaupt einen normalen Anruf aufbauen.


    Ich habe nur noch Empfang, wenn ich in die letzte Ecke meines Gartens gehe, aber das kann ja nicht die Lösung sein. Bis vor xx Wochen lief ja wie gesagt für mehrere Monate alles noch ganz normal. Ich verstehe ja, dass es sich beim Mobilfunknetz um ein Shared Medium handelt, aber das kann nicht 24/7 so stark ausgelastet sein, dass ich kaum einen Balken Empfang habe (davor 4-5 Balken). Wir haben drei Geräte mit Congstar, alle haben diese Probleme (mehrfach neugestartet etc.).


    Könnte sich das Thema (endlich) jemand anschauen?


    Vielen Dank und viele Grüße



    P.S.: Falls das Thema hier falsch sein sollte, bitte verschieben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sanchez ()

    Neu

    Hallo Sanchez


    das klingt ja ärgerlich :(.

    An deinem Wohnort wird mir nur eine Störung vom 21.02. angezeigt, die aber angeblich am gleichen Tag noch behoben wurde. Kommt das ungefähr vom Zeitraum hin? Also das erste Auftreten der Probleme?


    In deinem Kundenkonto sehe ich nur einen aktiven Vertrag, die zwei anderen gehören dann wohl anderen Familienmitgliedern?


    Lass uns bitte am Montag Screenshots von Speedtests zukommen, am besten von drei verschiedenen Tageszeiten. Dann können wir das an den Netzbetreiber weiterleiten. Benutze dazu dieses Kontaktformular. Die Daten der Speedtests sollten möglichst aktuell sein, deswegen die Bitte sie erst am Montag durchzuführen und zu schicken.


    Gruß Linda

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Neu

    An deinem Wohnort wird mir nur eine Störung vom 21.02. angezeigt, die aber angeblich am gleichen Tag noch behoben wurde. Kommt das ungefähr vom Zeitraum hin? Also das erste Auftreten der Probleme?

    Hallo Linda,


    vielen Dank für deine Antwort.

    Das könnte ungefähr hinkommen, ich weiß es aber wie gesagt nicht mehr taggenau...


    In deinem Kundenkonto sehe ich nur einen aktiven Vertrag, die zwei anderen gehören dann wohl anderen Familienmitgliedern?

    Genau, die zwei anderen Verträge / Nummern gehören zu meiner Frau/Schwiegervater. Die Rufnummern (Frau & Schwiegervater) & die genaue Adresse von unserem Haus in 40629 packe ich dann mit in das Kontaktformular.


    Lass uns bitte am Montag Screenshots von Speedtests zukommen, am besten von drei verschiedenen Tageszeiten.

    Speedtests im Haus kann man im Grunde fast vergessen, ich versuche mein Bestes :)

    Meist klappen selbst im Garten die Tests nicht, da man eben null Empfang hat. Wenn mal ein Speedtest "durchgeht" dann ist meist der DL Speed (halbwegs) in Ordnung (20 mbit+), der UL Speed ist dann aber bei ~0.1 Mbit, so als ob der Upload auf ISDN Geschwindigkeit läuft / kaum durch geht. Ggf. ist ja der Mast (vermutlich der Mast auf dem ehemaligen Bundeswehr Gelände :?: ) durch einen der letzten Stürme beschädigt worden bzw. eine Antenne hat sich verdreht o.ä..

    Ich versuche dann morgen die Tests anzufertigen & lade die im Anschluss von zu Hause (Wuppertal) hoch.


    VG

    Neu

    Hallo Sanchez,

    ja in der Community der Telekom wird man nur noch angemacht, das ist auch der Grund wieso ich mich nach Jahrelanger Aktivität aus dieser zurückgezogen habe, verstehe dich da vollkommen.

    Hier wird dir das nicht passieren.

    Darf ich mal nach einer Parallelstraße zu deiner fragen?
    Würde gerne mal schauen wie bei dir die Versorgung seitens der Telekom so aussieht.


    Die Speedtest´s natürlich trotzdem morgen dem Team zukommen lassen wenn es dir gelingt.



    VG

  • Neu

    Darf ich mal nach einer Parallelstraße zu deiner fragen?

    Unser (zukünftiges) Haus liegt im Bereich Stratenweg, Am Hülsfeld, Ringstraße.


    An deinem Wohnort wird mir nur eine Störung vom 21.02. angezeigt

    Der Vertrag läuft noch über meine aktuelle Adresse, die Störung besteht an der zukünftigen Adresse. Ich bin gerade unsicher, ob du für 42369 oder für 40629 geschaut hast. (leider habe ich das mit dem "Wohnort" gerade erst gesehen)


    Gestern bin ich nicht mehr dazu gekommen, die Ergebnisse meiner Tests hochzuladen. Das mache ich dann gleich direkt.

    Die Zusammenfassung packe ich mal mit hier rein.




    Getestet wurde jeweils an unterschiedlichen Punkten (in der o.g. Auswertung von unten nach oben)

    1. Einfahrt
    2. Wohnzimmer (zeigt zum Garten)
    3. Kinderzimmer (zeigt zum Garten)
    4. Schlafzimmer (zeigt zur Einfahrt)
    5. Dachgeschoss (zum Garten)

    VG

    Neu

    Hallo Sanchez,

    so ich hab jetzt mal geschaut also die für dich nahgelegene Basisstation wäre die an der Ehemaligen Bergischen Kaserne, Bergische Landstraße.


    Diese Versorgt deinen Bereich mit LTE800 auf 10MHz Bandbreite. (Aktiv sind hier Band 3,8 & 20 also LTE 1800, LTE 900 und LTE 800)

    Es strahlt von einer entfernten Basisstation aber auch noch LTE2100 mit in deine Richtung (dürfte wenn überhaupt aber nur schwach bei dir rein kommen da die Entfernung zu Groß ist) sowie LTE800 von dieser Station.


    Alles andere bzgl. deiner Störung erledigt die Netztechnik.

    Neu

    Hey Sanchez ,


    wir benötigen 3 Tests (morgens, mittags abends). Leider sehe ich nur zwei von gestern. Die Tests sollten allerdings aktuell sein.


    Ist es dir möglich noch einen Test durchzuführen?


    Gruß Patrick

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Neu

    Ehemaligen Bergischen Kaserne, Bergische Landstraße.

    Ja, dass habe ich auch schon vermutet (bzw. für 5G Hybrid hatte ich das vor einiger Zeit schon mal angefragt). Ggf. ist an der Station etwas defekt / durch einen Sturm verrutscht o.ä.

    Danke fürs nachschauen.

  • Neu

    3 Tests (morgens

    Dann muss ich morgen früh noch mal hin. Ich wohne halt 30 km entfernt und arbeite auch in Wuppertal. Deshalb gestaltet sich das etwas schwierig.

    Reicht dann der eine Test am Morgen? Durch den schlechten Empfang kann ich nicht vom Haus aus arbeiten, sonst könnte ich auch vor Ort bleiben.

    Neu

    Sanchez Schick uns morgen einfach möglichst zeitnah das was du schaffst und wir stoßen die Analyse damit neu an :) . Wenn mehr Beispiele nachgefordert werden, sagen wir dir einfach Bescheid.


    Liebe Grüße Tatiana

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    Neu

    Hallo Sanchez ,


    ich habe gerade deine E-Mail bearbeitet. Tatsächlich gestaltet es sich laut Netzabdeckung bereits so, dass deine neue Adresse im absoluten Randbereich der 4G-Verfügbarkeit liegt und 5G dich sogar gegebenenfalls gar nicht erreicht. Also rein rechnerisch sind die von dir geschilderten Umstände der Normalzustand vor Ort. Jedoch hat C4sti3l schon ganz richtig herausgestellt, dass vor Ort eigentlich D1-Standorte verfügbar sind. Jedoch gibt auch die Telekom auf ihrer Netzabdeckung an, dass der Bereich nicht versorgt ist.


    Daher habe ich dennoch ein Ticket an den Netzbetreiber abgesetzt, indem ich die vorhandenen Daten herangezogen habe und habe einige Rückfragen zum Status quo vor Ort erbeten. Lass uns gerne dennoch aktuelle Daten zukommen, solltest du zufällig an der neuen Adresse vorbeikommen, damit wir im Zweifel weitere aktuelle Daten nachreichen können.


    Vielen Dank für deine Mühen und die Unterstützung.


    Viele Grüße

    Jonathan

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Neu

    Also rein rechnerisch sind die von dir geschilderten Umstände der Normalzustand vor Ort.

    Das würde mich wirklich stark wundern, da ich das gesamte letzte Jahr mehrfach (circa 30 Mal) aus dem Haus (verschiedene Zimmer) per 5G und LTE via Hotspot gearbeitet habe und nie Probleme hatte (voller Ausschlag und 50 Mbits). Ich habe wie gesagt sogar Videotelefonie betrieben.. aktuell kann man ja kaum telefonieren geschweige denn Webseiten aufrufen.


    Bis vor kurzem stand auf der Abdeckungskarte noch ein anderer Wert. Ich habe das schon mal geprüft, weil ich überlegt habe (wieder) 5G Hybrid zu buchen. Warum sich das jetzt geändert hat, müsste einer von euch erklären - es wundert mich auf jeden Fall sehr stark.


    Anbei der Test von heute morgen (ich habe dank Stau fast 60 Min. zum Haus und dann noch mal 50 Min nach Hause gebraucht [...]).

    Bilder

    Neu

    Danke für deine Rückmeldung Sanchez! Ich habe deinen Screenshot an das bestehende Störungsticket angehängt.

    Gruß Christian

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    Neu

    Hallo Sanchez,

    ich bin Gespannt was dabei raus kommt, bei mir ist die Netztechnik seid 2 Wochen dran herauszufinden was bei mir aktuell los ist.

    Bei mir ist seid Wochen Empfangs und Cell ID Hopping angesagt.

    Zzgl. springt WLAN Call alle paar minuten an und wieder aus, findet mein Akku nicht so geil.


    Die Speedtest´s hast du alle mit aktiviertem 5G gemacht?
    Wie schaut es denn aus wenn du 5G im Gerät mal komplett ausschaltest und nur LTE aktivierst?



    VG

    Neu

    Hallo Sanchez


    es gab nun die Rückmeldung von der Netztechnik.

    Zum einen gab es an deiner Nutzungsadresse eine Netzstörung zur PLZ, welche nun behoben ist.

    Und zum anderen wurde mitgeteilt, dass sich die übrigen Sender im nächsten halben Jahr in der Erweiterung befinden.


    Es gibt zwar keine sofortige Lösung, aber wenigstens wird sich in Zukunft etwas tun :)


    Gruß Steffi

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Neu

    Es gibt zwar keine sofortige Lösung, aber wenigstens wird sich in Zukunft etwas tun

    Alles klar, Danke für die Info.


    Was ich mich nur frage:

    • Wieso lief es von 05 / 2023 bis vor xx Wochen die ganze Zeit perfekt? Ich hatte ja überall Empfang.
    • Und wieso wurde 5G (Verfügbarkeitskarte) komplett entfernt? Bis vor kurzem stand dort wie gesagt noch 375 Mbit, deshalb habe ich mir extra einen Antennenmast aufs Dach schrauben lassen und ein Netzwerkkabel vom Keller bis aufs Dach gelegt, um zum Einzug wieder 5G Hybrid zu buchen.

    VG

    Neu

    Zu den Gründen haben wir keine Infos, sorry.

    Evtl. liegst du mit deiner Vermutung, dass sich seit einem Sturm etwas verabschiedet hat, ja richtig und dies wird in der nächsten Zeit wieder erweitert.

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube